32-bit supporting binaries for version 11

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

32-bit supporting binaries for version 11

opa6x57

I have a need for 32-bit binaries (pg_dump.exe, psql.exe, etc) that will work with version 11.1 of the PostgreSQL server.

 

I’m not able to find these anywhere. Help, please?

 

Ken Benson