BUG #16246: Need compatible odbc driver to establish connectivity with SAP BOBJ 4.2

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

BUG #16246: Need compatible odbc driver to establish connectivity with SAP BOBJ 4.2

PG Bug reporting form
The following bug has been logged on the website:

Bug reference:      16246
Logged by:          hiren panchal
Email address:      [hidden email]
PostgreSQL version: 12.1
Operating system:   Linux
Description:        

Team
Please help with compatible odbc driver to establish a connectivity with SAP
BOBJ 4.2 server under Linux environment

Reply | Threaded
Open this post in threaded view
|

Re: BUG #16246: Need compatible odbc driver to establish connectivity with SAP BOBJ 4.2

Pavel Stehule
Hi

čt 6. 2. 2020 v 16:14 odesílatel PG Bug reporting form <[hidden email]> napsal:
The following bug has been logged on the website:

Bug reference:      16246
Logged by:          hiren panchal
Email address:      [hidden email]
PostgreSQL version: 12.1
Operating system:   Linux
Description:       

Team
Please help with compatible odbc driver to establish a connectivity with SAP
BOBJ 4.2 server under Linux environment

This is not bug. Please, try to ask on Postgre's mailing list https://www.postgresql.org/list/pgsql-odbc/

Regards

Pavel Stehule