pg-ldap-sync updated to version 0.2.0-2.pgdg+1

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

pg-ldap-sync updated to version 0.2.0-2.pgdg+1

PG Bug reporting form
The package pg-ldap-sync was updated on apt.postgresql.org.

This is the first version of this package in the repository.

New version 0.2.0-2.pgdg+1:

pg-ldap-sync       |  0.2.0-2.pgdg+1       |  sid-pgdg       |  source
pg-ldap-sync       |  0.2.0-2.pgdg110+1    |  bullseye-pgdg  |  source
pg-ldap-sync       |  0.2.0-2.pgdg100+1    |  buster-pgdg    |  source
pg-ldap-sync       |  0.2.0-2.pgdg20.10+1  |  groovy-pgdg    |  source
pg-ldap-sync       |  0.2.0-2.pgdg20.04+1  |  focal-pgdg     |  source
ruby-pg-ldap-sync  |  0.2.0-2.pgdg+1       |  sid-pgdg       |  amd64,  arm64,  i386,    ppc64el
ruby-pg-ldap-sync  |  0.2.0-2.pgdg110+1    |  bullseye-pgdg  |  amd64,  arm64,  ppc64el
ruby-pg-ldap-sync  |  0.2.0-2.pgdg100+1    |  buster-pgdg    |  amd64,  arm64,  i386,    ppc64el
ruby-pg-ldap-sync  |  0.2.0-2.pgdg20.10+1  |  groovy-pgdg    |  amd64
ruby-pg-ldap-sync  |  0.2.0-2.pgdg20.04+1  |  focal-pgdg     |  amd64,  arm64,  ppc64el

The public mirrors serving apt.postgresql.org are synced hourly,
the updated packages will be available there shortly.