pgAdmin 4 commit: Ensure popper.js is installed when needed. Fixes #421

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

pgAdmin 4 commit: Ensure popper.js is installed when needed. Fixes #421

Dave Page-7
Ensure popper.js is installed when needed. Fixes #4219

Branch
------
master

Details
-------
https://git.postgresql.org/gitweb?p=pgadmin4.git;a=commitdiff;h=f02f91cbf16f50259e63820211f3b2a13e5a4c73

Modified Files
--------------
docs/en_US/release_notes_4_7.rst | 1 +
web/webpack.config.js            | 5 +++--
2 files changed, 4 insertions(+), 2 deletions(-)