[pgAdmin][RM4219] Fix 404 flask error for popper.js

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

[pgAdmin][RM4219] Fix 404 flask error for popper.js

Ganesh Jaybhay
Hi Hackers,

Attached is the patch for 404 flask error for popper.js.

Kindly review.

Regards,
Ganesh Jaybhay

RM4219.patch (1K) Download Attachment
Reply | Threaded
Open this post in threaded view
|

Re: [pgAdmin][RM4219] Fix 404 flask error for popper.js

Dave Page-7
Thanks, patch applied.

On Tue, Apr 30, 2019 at 11:18 AM Ganesh Jaybhay <[hidden email]> wrote:
Hi Hackers,

Attached is the patch for 404 flask error for popper.js.

Kindly review.

Regards,
Ganesh Jaybhay


--
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company